How to Install libqmobipocket-dev in Ubuntu 18.04



Install libqmobipocket-dev by entering the following commands in the terminal:

sudo apt update
sudo apt install libqmobipocket-dev

Description:

library for reading Mobipocket documents

Qt library for reading Mobipocket documents. . This package contains the files necessary for development.

Homepage: http://www.kde.org/

Version: 4:17.12.3-0ubuntu1

Section: universe/libdevel