Install libfixbuf3-doc by entering the following commands in the terminal:
sudo apt update sudo apt install libfixbuf3-doc
Description:
Implementation of the IPFIX protocol - documentation
libfixbuf is a compliant implementation of the IPFIX Protocol, as defined in RFC 5101. It supports the information model defined in RFC 5102, extended as proposed by RFC 5103 to support information elements for representing biflows. libfixbuf supports UDP, TCP, SCTP, TLS over TCP, and Spread as transport protocols. It also supports operation as an IPFIX File Writer or IPFIX File Reader. . This is the documentation package.
Homepage: http://tools.netsa.cert.org/fixbuf/index.html
Version: 1.7.1+ds-1
Section: universe/doc