How to Install autoconf2.64 in Ubuntu 18.04


Install autoconf2.64 by entering the following commands in the terminal:

sudo apt update
sudo apt install autoconf2.64

Description:

automatic configure script builder (obsolete version)

This obsolete version is required to build GCC (>= 4.3.3), newlib, and probably some others toolchain related packages.

Version: 2.64+dfsg-1

Section: universe/devel